Skip to main content

Equipment Inventory

Language


PHP requirement: at least 5.2

features:
1. CRUD
2. AJAX
3. BOOTSTRAP MODAL
4 OOP
5. INTERFACE

user: admin
pass:admin

Note: Due to the size or complexity of this submission, the author has submitted it as a .zip file to shorten your download time. After downloading it, you will need a program like Winzip to decompress it.

Virus note: All files are scanned once-a-day by SourceCodester.com for viruses, but new viruses come out every day, so no prevention program can catch 100% of them.

FOR YOUR OWN SAFETY, PLEASE:

1. Re-scan downloaded files using your personal virus checker before using it.
2. NEVER, EVER run compiled files (.exe's, .ocx's, .dll's etc.)--only run source code.

Comments

Submitted bysalim21on Tue, 04/24/2018 - 20:51

i am getting error message when i am trying to login, Error message"error L33+ #form-login"

Add new comment

CAPTCHA
This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.